leds ne fonctionnent pas

Aller en bas

leds ne fonctionnent pas Empty leds ne fonctionnent pas

Message par ulrich le Dim 12 Aoû 2012 - 14:54

bonjour,

j'ai fait remplacer mes bi-xenon adaptatifs 2010 avec veilleuse par des bi-xenons adaptatif a leds ( acheter chez Vw).

je precise que l'auto a le DCC, light assist et feux a leds arrieres.

les leds ne s'allument pas et message au tableau de bord" controler feux de position avant gauche" idem pour celui de droite, et un voyant orange petite ampoule allume sur le tdb.

j'avais les feux de jour par defaut sur les feux de croisement, mais aucun autre disfonctionnement? light assist ok, plein phare ok, cligno ok, juste pas de leds.

on a verifier la compatibilité du boitier, il fini par 87 et K je crois.

j'ai pu trouver une procedure VAg com ici, on a donc pus ( avec valise boch dans copain garagiste mais pas vagcom) desactiver les feux de jours permanent, ajouter le memu feux de jour sur ODB, mais pas de menu d'acces au leds, a croire que la voiture ne sait pas qu'elle les a...

je vous remercie par avance de me faire partager vos experiences
ulrich
ulrich
Nouveau membre

Masculin

Bélier Tigre
Messages : 13
Date d'inscription : 11/08/2012
Age : 45
Localisation : tarn 81
Emploi/loisirs : gerant ste
Humeur : optimiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par coco57160 le Dim 12 Aoû 2012 - 21:15

Salut ca faut voir avec shenga elle a fait la modif :)
coco57160
coco57160
Team BVM6
Team BVM6

Masculin

Vierge Serpent
Messages : 1421
Date d'inscription : 05/07/2012
Age : 30
Localisation : Entre Orléans et Blois
Emploi/loisirs : Electricien
Humeur : Pas tout seul dans ma tête

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par shengaorine le Dim 12 Aoû 2012 - 21:24

Tu as raison Coco, mais le problème d'Ulrich dépasse mes compétences Embarassed

_________________
leds ne fonctionnent pas Golf-g10
Golf 6 GTD - Sept 2009
Gris Carbone – TO - Seattle - Park Pilot+Rear Assist+Park Assist - RCD 510 - Caméra - Câble Média-in   Wink
Modifiée par Shenga's Team : Feux de la "R" - RNS 510 - BT Premium II - Feux avant LED - LED plaque arrière.
Volée le 31 juillet 2015 à Aachen  leds ne fonctionnent pas 2775274536
Remplacée en novembre 2015 par un X1 (F48) - xDrive20d - 190ch - xLine - BVA - Mineralweiss  Cool
shengaorine
shengaorine
Modératrice

Féminin

Bélier Chien
Messages : 51122
Date d'inscription : 18/07/2009
Age : 37
Localisation : Lyon
Emploi/loisirs : Responsable Qualité
Humeur : Joueuse

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Dim 12 Aoû 2012 - 22:06

dommage que je ne sois pas la jai tout pigé maintenant en vagcom...
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par ulrich le Dim 12 Aoû 2012 - 22:38

vraiment domage lolo d'autant qu'hier j'etais a orange j'aurai fais un detour sans probleme ( enfin facon de parler cause autoroute blindé) d'habitude gtd et coyote je mets pas si longtemps) j'ai rdv demain chez Vw, j'espere tombe sur un bon, sinon ca va etre pousse toi de la je vais le faire ( avec la procedure a shenga biensur lol)
ulrich
ulrich
Nouveau membre

Masculin

Bélier Tigre
Messages : 13
Date d'inscription : 11/08/2012
Age : 45
Localisation : tarn 81
Emploi/loisirs : gerant ste
Humeur : optimiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par ulrich le Dim 12 Aoû 2012 - 22:41

d'ailleur tellemnt blase de galérer que je crois que je vais acheter un vagcom, j'ai tout trouve sur le forum, mais comme le velo doit falloir des roulettes, alors je dis pas que pour les premier tours de roue lolo, j'aurais peut etre besoin de toi pour me tenir la selle lol
ulrich
ulrich
Nouveau membre

Masculin

Bélier Tigre
Messages : 13
Date d'inscription : 11/08/2012
Age : 45
Localisation : tarn 81
Emploi/loisirs : gerant ste
Humeur : optimiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par coco57160 le Lun 13 Aoû 2012 - 11:21

désolé shenga ^^ Bonne chance a toi ulrich
coco57160
coco57160
Team BVM6
Team BVM6

Masculin

Vierge Serpent
Messages : 1421
Date d'inscription : 05/07/2012
Age : 30
Localisation : Entre Orléans et Blois
Emploi/loisirs : Electricien
Humeur : Pas tout seul dans ma tête

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par shengaorine le Lun 13 Aoû 2012 - 20:07

@ulrich a écrit:vraiment domage lolo d'autant qu'hier j'etais a orange j'aurai fais un detour sans probleme ( enfin facon de parler cause autoroute blindé) d'habitude gtd et coyote je mets pas si longtemps) j'ai rdv demain chez Vw, j'espere tombe sur un bon, sinon ca va etre pousse toi de la je vais le faire ( avec la procedure a shenga biensur lol)

Alors, quelles sont les nouvelles Ulrich ?

_________________
leds ne fonctionnent pas Golf-g10
Golf 6 GTD - Sept 2009
Gris Carbone – TO - Seattle - Park Pilot+Rear Assist+Park Assist - RCD 510 - Caméra - Câble Média-in   Wink
Modifiée par Shenga's Team : Feux de la "R" - RNS 510 - BT Premium II - Feux avant LED - LED plaque arrière.
Volée le 31 juillet 2015 à Aachen  leds ne fonctionnent pas 2775274536
Remplacée en novembre 2015 par un X1 (F48) - xDrive20d - 190ch - xLine - BVA - Mineralweiss  Cool
shengaorine
shengaorine
Modératrice

Féminin

Bélier Chien
Messages : 51122
Date d'inscription : 18/07/2009
Age : 37
Localisation : Lyon
Emploi/loisirs : Responsable Qualité
Humeur : Joueuse

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Lun 13 Aoû 2012 - 21:00

je vais laider vu que jai compris son souci. il a une centrale en 615 mais pas la bonne. donc il est bloqué au niveau des led. avec sa reference de centrale jai trouvé quelle ne gère que les xenon et led arrières. pas les avant...
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par ulrich le Mar 14 Aoû 2012 - 0:21

ben a suivre, VW a rien pu faire ??? sauf de proposer de revenir dans 1 mois et de laisser l'auto une semaine.

sinon, peut etre un bon samaritain, m'assistera pour une operation lundi :-)

a suivre.....
ulrich
ulrich
Nouveau membre

Masculin

Bélier Tigre
Messages : 13
Date d'inscription : 11/08/2012
Age : 45
Localisation : tarn 81
Emploi/loisirs : gerant ste
Humeur : optimiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par shengaorine le Mar 14 Aoû 2012 - 22:53

Je me trompe peut être, mais je croyais que toutes les centrales à partir de 575 géraient les feux arrière et les feux avant à LED scratch

Et si c'est vraiment un problème de centrale, il ne serait pas possible de faire faire simplement une MAJ de la centrale comme j'ai fait faire sur ma GTD ?

_________________
leds ne fonctionnent pas Golf-g10
Golf 6 GTD - Sept 2009
Gris Carbone – TO - Seattle - Park Pilot+Rear Assist+Park Assist - RCD 510 - Caméra - Câble Média-in   Wink
Modifiée par Shenga's Team : Feux de la "R" - RNS 510 - BT Premium II - Feux avant LED - LED plaque arrière.
Volée le 31 juillet 2015 à Aachen  leds ne fonctionnent pas 2775274536
Remplacée en novembre 2015 par un X1 (F48) - xDrive20d - 190ch - xLine - BVA - Mineralweiss  Cool
shengaorine
shengaorine
Modératrice

Féminin

Bélier Chien
Messages : 51122
Date d'inscription : 18/07/2009
Age : 37
Localisation : Lyon
Emploi/loisirs : Responsable Qualité
Humeur : Joueuse

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Mar 14 Aoû 2012 - 22:55

Aucune concession fait les maj. Pas la mienne ni deux autres que je suis alle voir. Je vais lui changer pour une High+ en 651, comme ça il pourra mettre les feux de plaques a led et on pourra tout coder comme une 2012 en gros
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par shengaorine le Mar 14 Aoû 2012 - 22:59

Super, heureusement que tu es là Lolo, tu es plus efficace que beaucoup de CC leds ne fonctionnent pas 928240

_________________
leds ne fonctionnent pas Golf-g10
Golf 6 GTD - Sept 2009
Gris Carbone – TO - Seattle - Park Pilot+Rear Assist+Park Assist - RCD 510 - Caméra - Câble Média-in   Wink
Modifiée par Shenga's Team : Feux de la "R" - RNS 510 - BT Premium II - Feux avant LED - LED plaque arrière.
Volée le 31 juillet 2015 à Aachen  leds ne fonctionnent pas 2775274536
Remplacée en novembre 2015 par un X1 (F48) - xDrive20d - 190ch - xLine - BVA - Mineralweiss  Cool
shengaorine
shengaorine
Modératrice

Féminin

Bélier Chien
Messages : 51122
Date d'inscription : 18/07/2009
Age : 37
Localisation : Lyon
Emploi/loisirs : Responsable Qualité
Humeur : Joueuse

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Mar 14 Aoû 2012 - 23:48

Lol j'essaie d'aider. BCp me disent que je devrais me mettre auto entrepreneur en vente pièces vag et aide électronique mais le souci c'est que j'aurai pas BCp de clients...

Après j'avoue que peu de cc au niveau électronique et vagcom y comprennent quelque chose
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Cyrille le Mer 15 Aoû 2012 - 7:26

ben tu prends les cc comme clients leds ne fonctionnent pas 2951132207

_________________
SEAT LEON CUPRA 290ch DSG6 5 portes, Gris Pyrénéen Full LED Jantes 19" SEAT Sound

GTD "Collector" Gris Carbone 5p  VENDU le 01/12/2015

www.auto-doc.fr
Cyrille
Cyrille
Administrateur
Administrateur

Masculin

Verseau Chèvre
Messages : 33315
Date d'inscription : 22/06/2009
Age : 39
Localisation : Bas-Rhin (67)

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Jeu 23 Aoû 2012 - 19:55

probleme resolu suite a un changement de centrale et codage complet...
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par GGTI le Jeu 23 Aoû 2012 - 20:22

@Lolo84100 a écrit:probleme resolu suite a un changement de centrale et codage complet...

Bonne nouvelle !

Coût de la centrale ?
GGTI
GGTI
Golfiste habitué

Masculin

Taureau Rat
Messages : 73
Date d'inscription : 12/08/2012
Age : 35
Localisation : France
Emploi/loisirs : Gtiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Lolo84100 le Jeu 23 Aoû 2012 - 20:42

chez vw ou a mon fournisseur?

premier cas autour de 450euros
deuxieme cas (celui opté) 307euros livré
Lolo84100
Lolo84100
Team DSG
Team DSG

Masculin

Vierge Tigre
Messages : 2682
Date d'inscription : 04/07/2011
Age : 33
Localisation : partout
Humeur : bof

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par ulrich le Ven 24 Aoû 2012 - 8:08

voila c'est fait ! merci lolo.

je tiens a te remercier pour tout ce que tu as fait et surtout pour ta gentillesse et ton acceuil...

a tres bientot pour de nouvelles aventures...
ulrich
ulrich
Nouveau membre

Masculin

Bélier Tigre
Messages : 13
Date d'inscription : 11/08/2012
Age : 45
Localisation : tarn 81
Emploi/loisirs : gerant ste
Humeur : optimiste

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par castor le Ven 24 Aoû 2012 - 8:58

@ulrich a écrit:voila c'est fait ! merci lolo.

je tiens a te remercier pour tout ce que tu as fait et surtout pour ta gentillesse et ton acceuil...

a tres bientot pour de nouvelles aventures...

houla avanture y a du leds ne fonctionnent pas 157392 leds ne fonctionnent pas 157392 leds ne fonctionnent pas 157392 leds ne fonctionnent pas 157392 dans l'air
castor
castor
Team DSG
Team DSG

Masculin

Poissons Coq
Messages : 11435
Date d'inscription : 25/11/2010
Age : 50
Localisation : 57
Humeur : TAQUINE et culophile a votre service

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Choukka le Ven 24 Aoû 2012 - 9:54

Impec lolo comme d'hab Wink

Je te recontacterai quand je reprendrai une golf (j'ai toujours ton numéro:) )
Choukka
Choukka
Team BVM6
Team BVM6

Masculin

Bélier Tigre
Messages : 2495
Date d'inscription : 20/05/2011
Age : 33
Localisation : Marseille
Emploi/loisirs : Electrotech France&Export / Sport
Humeur : Tranquille

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Invité le Dim 26 Aoû 2012 - 17:17

Convivialité du sud leds ne fonctionnent pas 89636
avatar
Invité
Invité


Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par shengaorine le Lun 27 Aoû 2012 - 1:18

@Lolo84100 a écrit:probleme resolu suite a un changement de centrale et codage complet...

T'es trop fort Lolo leds ne fonctionnent pas 928240

_________________
leds ne fonctionnent pas Golf-g10
Golf 6 GTD - Sept 2009
Gris Carbone – TO - Seattle - Park Pilot+Rear Assist+Park Assist - RCD 510 - Caméra - Câble Média-in   Wink
Modifiée par Shenga's Team : Feux de la "R" - RNS 510 - BT Premium II - Feux avant LED - LED plaque arrière.
Volée le 31 juillet 2015 à Aachen  leds ne fonctionnent pas 2775274536
Remplacée en novembre 2015 par un X1 (F48) - xDrive20d - 190ch - xLine - BVA - Mineralweiss  Cool
shengaorine
shengaorine
Modératrice

Féminin

Bélier Chien
Messages : 51122
Date d'inscription : 18/07/2009
Age : 37
Localisation : Lyon
Emploi/loisirs : Responsable Qualité
Humeur : Joueuse

Revenir en haut Aller en bas

leds ne fonctionnent pas Empty Re: leds ne fonctionnent pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum